<map id="DmzcM"></map>
    • <progress id="DmzcM"></progress>

      <bdo id="DmzcM"><figure id="DmzcM"></figure></bdo>
          <embed id="DmzcM"></embed><dfn id="DmzcM"><small id="DmzcM"><param id="DmzcM"></param></small></dfn>
          <tr id="DmzcM"><embed id="DmzcM"></embed><label id="DmzcM"><aside id="DmzcM"><caption id="DmzcM"><strike id="DmzcM"></strike><aside id="DmzcM"><ul id="DmzcM"><map id="DmzcM"><kbd id="DmzcM"></kbd></map><ol id="DmzcM"></ol></ul></aside></caption></aside><form id="DmzcM"><th id="DmzcM"><keygen id="DmzcM"><noscript id="DmzcM"><small id="DmzcM"><rp id="DmzcM"></rp><video id="DmzcM"><colgroup id="DmzcM"></colgroup></video></small></noscript><var id="DmzcM"></var></keygen></th></form></label></tr><i id="DmzcM"></i><i id="DmzcM"><audio id="DmzcM"></audio></i><kbd id="DmzcM"></kbd>

               首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

              易鑫金融 > 股票学校 > 股票交易 > 正文

              使用网上交易炒股的计算机和浏览器有何特别要求?

                对计算机无特别要求,只要能上网浏览即可。浏览器则要求使用Microsoft IE4.0以上版本,推荐使用IE5.0以上版本。安装IE时,要求使用自定义安装,选中"VB脚本支持"和"JAVA虚拟机"选项。安装好IE后,在"Internet选项"的"Internet安全级别"中,安全级别应设为"中"或"中低",同时可以在"自定义安全级别"中确认"cookies","java小程序脚本"和"活动脚本"标为"启用"。(如果不是特殊原因,这些都是系统已经默认设置好的) 

              上一篇文章:

              下一篇文章:

               




              易鑫金融 | 手机版 | 微信 | 微博 | 联系站长